当前位置:首页 >  配资问答

放量跳空过左峰

我来帮TA回答

求,没有未来涵数的倍量过左峰通达信指标公式

发个图出来看看,到底是那种形态的?
参考资料:http://tieba.baidu.com/f?kw=%B9%C9%C6%B1%B9%AB%CA%BD%D7%A8%BC%D2

求通达信软件:3天前有跳空涨停过左峰的股票选股公式,谢谢!

SR1:=REF(HIGH,10)=HHV(HIGH,2*10+1);
SR2:=FILTER(SR1,10);
SR3:=BACKSET(SR2,10+1);
HD:=FILTER(SR3,10);
前高:=REF(H,BARSLAST(HD));
L>REF(H,1)AND C>前高 AND C/REF(C,1)>1.097;

今日股价过左峰选股。跪求

SR1:=REF(HIGH,10)=HHV(HIGH,2*10+1);
SR2:=FILTER(SR1,10);
SR3:=BACKSET(SR2,10+1);
HD:=FILTER(SR3,10);
前高:=REF(H,BARSLAST(HD));
倍量:=VOL/REF(VOL,1)>=1.9;
突破前高:CROSS(C,前高);
--这是当日“倍量过左峰”选股公式源码,如果不要倍量,就删除“倍量:=VOL/REF(VOL,1)>=1.9;”这一句。

求通达信软件:缺口涨停过左峰的选股公式,谢谢!

你这个问题提得不够细,跳空缺口是在涨停前还是涨停后?筹码过左峰?有这个说法吗?也许是我理解不了,请明确。是不是股价过左峰啊?

求通达信软件:3天前有跳空涨停过左峰的股票选股公式,谢谢!

SR1:=REF(HIGH,10)=HHV(HIGH,2*10+1);
SR2:=FILTER(SR1,10);
SR3:=BACKSET(SR2,10+1);
HD:=FILTER(SR3,10);
前高:=REF(H,BARSLAST(HD));
L>REF(H,1)AND C>前高 AND C/REF(C,1)>1.097;

哪位老师能用文字解释一下倍量过左峰

柱和K线状态、是指“量柱”为“倍量柱”,当日的 K线超过“左锋”、在股票下跌结束后的反弹上升过程中,量柱为“倍量柱”,对应的K线一般都是中大阳或是涨停板,其收盘价超过左侧峰顶K线的最高价。凡是 “倍量过左锋”的股票都有一些共同点,一般都是处于相对低的价位,往往存在“百日低量”、“长阴短柱”或“长腿踩线”等量柱和K线的走势形态,通常情况下 “倍量柱”的前一日,一般都是“缩量柱、是主力探顶和攻顶的“预警线”,要想逾越它,不是中大阳上穿,就是线上直接跳空高开,且都会得到一个高量或倍量 “将军柱”的支撑。